MySQL Eventum Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 14436
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 01 2005 12:00AM
Updated: Aug 01 2005 12:00AM
Credit: James Bercegay of the GulfTech Security Research Team is credited with the discovery of these vulnerabilities.
Vulnerable: MySQL AB Eventum 1.5.5
MySQL AB Eventum 1.5.4
MySQL AB Eventum 1.4
MySQL AB Eventum 1.3.1
MySQL AB Eventum 1.3
MySQL AB Eventum 1.2.2
MySQL AB Eventum 1.2.1
MySQL AB Eventum 1.2
MySQL AB Eventum 1.1
Not Vulnerable: MySQL AB Eventum 1.6


 

Privacy Statement
Copyright 2010, SecurityFocus