tnef 0-123 Mail Decoder File Overwrite Vulnerability

Bugtraq ID: 1450
Class: Access Validation Error
CVE: CVE-2000-0614
Remote: Yes
Local: Yes
Published: Jul 10 2000 12:00AM
Updated: Jul 11 2009 02:56AM
Credit: A S.u.S.E. Advisory was released on July 10, 2000 which addressed this issue.
Vulnerable: S.u.S.E. Linux 6.4
S.u.S.E. Linux 6.3 ppc
S.u.S.E. Linux 6.3 alpha
S.u.S.E. Linux 6.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus