AOL Client Software Local Privilege Escalation Vulnerability

Bugtraq ID: 14530
Class: Access Validation Error
CVE:
Remote: No
Local: Yes
Published: Aug 09 2005 12:00AM
Updated: Aug 09 2005 12:00AM
Credit: Nicholas Staff <nick.staff@COMCAST.NET> is credited with the discovery of this vulnerability.
Vulnerable: AOL Client Software 9.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus