EQDKP Session.PHP Authorization Bypass Vulnerability

Bugtraq ID: 14541
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 10 2005 12:00AM
Updated: Aug 10 2005 12:00AM
Credit: The vendor announced this vulnerability.
Vulnerable: EQdkp EQdkp 1.2 .0
EQdkp EQdkp 1.1 .0
Not Vulnerable: EQdkp EQdkp 1.3 .0


 

Privacy Statement
Copyright 2010, SecurityFocus