NAI VirusScan/NetShield AutoUpgrade Executable Verification Vulnerability

Bugtraq ID: 1458
Class: Configuration Error
CVE:
Remote: Yes
Local: Yes
Published: Jul 11 2000 12:00AM
Updated: Jul 11 2000 12:00AM
Credit: This issue was posted to the NTBugtraq mailing list by Richard Fry <RichardFry@halifax.co.uk> on July 11, 2000.
Vulnerable: Network Associates VirusScan for Windows NT 4.5
- Microsoft Windows 2000 Professional
- Microsoft Windows NT 4.0
Network Associates Netshield 4.5
- Microsoft Windows 2000 Professional
- Microsoft Windows NT 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus