PHPFreeNews Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 14590
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 17 2005 12:00AM
Updated: Aug 17 2005 12:00AM
Credit: h4cky <www.h4cky0u.org> is credited with the discovery of these vulnerabilities.
Vulnerable: PHPFreeNews PHPFreeNews 1.40
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus