PHPOutsourcing Zorum Prod.PHP Arbitrary Command Execution Vulnerability

Bugtraq ID: 14601
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 18 2005 12:00AM
Updated: Aug 18 2005 12:00AM
Credit: rgod is credit with the discovery of this vulnerability.
Vulnerable: PHPOutsourcing Zorum 3.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus