PostNuke Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 14635
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 22 2005 12:00AM
Updated: Aug 22 2005 12:00AM
Credit: Maksymilian Arciemowicz is credited with the discovery of this vulnerability.
Vulnerable: PostNuke Development Team PostNuke 0.76 RC4b
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus