Kerberos4 KDC Buffer Overflow Vulnerabilities

Kerberos4 KDC and Kerberos5 KDC enabled to serve Kerberos4 tickets are vulnerable to a number of buffer overflow denial of service attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus