Novell Netware SMDR.NLM Denial of Service Vulnerability

Bugtraq ID: 1467
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Jul 11 2000 12:00AM
Updated: Jul 11 2000 12:00AM
Credit: Posted to BugTraq on July 11, 2000 by Dimuthu Parussalla" <dparussalla@baysidegrp.com.au>
Vulnerable: Novell Netware 6.0 SP1
Novell Netware 5.0 SP5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus