Cosmoshop Multiple SQL Injection Vulnerabilities

Bugtraq ID: 14689
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 29 2005 12:00AM
Updated: Aug 29 2005 12:00AM
Credit: innate@gmx.de is credited with the discovery of this vulnerability.
Vulnerable: Cosmoshop Cosmoshop 8.10 .78
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus