GBook Multiple Unspecified Cross-Site Scripting Vulnerabilities

Bugtraq ID: 14725
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 02 2005 12:00AM
Updated: Feb 22 2006 06:22PM
Credit: These vulnerabilities were announced by the vendor.
Vulnerable: gBook gBook 1.0.1
gBook gBook 1.0
Not Vulnerable: gBook gBook 1.0.2


 

Privacy Statement
Copyright 2010, SecurityFocus