MyBloggie login.php SQL Injection Vulnerability

Bugtraq ID: 14739
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 05 2005 12:00AM
Updated: Sep 05 2005 12:00AM
Credit: Reported by the vendor.
Vulnerable: myWebland myBloggie 2.1.3
myWebland myBloggie 2.1.2
myWebland myBloggie 2.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus