Open WebMail OpenWebmail-main.PL Cross-Site Scripting Vulnerability

Bugtraq ID: 14771
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 07 2005 12:00AM
Updated: Sep 07 2005 12:00AM
Credit: s3cure is credited with the discovery of this vulnerability.
Vulnerable: Open Webmail Open Webmail 2.41
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus