IBM OS/400 Multiple OSP-CERT Vulnerabilities

Bugtraq ID: 14800
Class: Design Error
CVE:
Remote: Unknown
Local: Unknown
Published: Sep 09 2005 12:00AM
Updated: Sep 09 2005 12:00AM
Credit: The vendor disclosed these issues.
Vulnerable: IBM OS/400 V5R1M0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus