Zengaia Unspecified SQL Injection Vulnerability

Bugtraq ID: 14892
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 21 2005 12:00AM
Updated: Sep 21 2005 12:00AM
Credit: Reported by the vendor.
Vulnerable: Zengaia Zengaia 0.1.5
Not Vulnerable: Zengaia Zengaia 0.2.1
Zengaia Zengaia 0.2


 

Privacy Statement
Copyright 2010, SecurityFocus