CommuniGate Pro Arbitrary File Read Vulnerability

Solution:
This vulnerability is fixed in Version 3.3 betas, and should be fixed in the release version of 3.3 when it is available.


Stalker Communigate Pro 3.2.4


 

Privacy Statement
Copyright 2010, SecurityFocus