Interchange Multiple Vulnerabilities

Bugtraq ID: 14931
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 24 2005 12:00AM
Updated: Sep 24 2005 12:00AM
Credit: Reported by the vendor.
Vulnerable: Interchange Interchange 5.2
Interchange Interchange 5.0.1
Not Vulnerable: Interchange Interchange 5.2.1
Interchange Interchange 5.0.2


 

Privacy Statement
Copyright 2010, SecurityFocus