IceWarp Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 14980
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 30 2005 12:00AM
Updated: Sep 30 2005 12:00AM
Credit: ss_contacts@hotmail.com is credited with the discovery of this vulnerability.
Vulnerable: IceWarp Web Mail 5.5.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus