Cyphor Multiple Input Validation Vulnerabilities

Bugtraq ID: 15047
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 08 2005 12:00AM
Updated: Oct 08 2005 12:00AM
Credit: retrogod@aliceposta.it disclosed these issues.
Vulnerable: Cyphor Cyphor 0.19
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus