PHPMyAdmin Local File Include Vulnerability

No exploit is required.

The following proof of concept is available:


 

Privacy Statement
Copyright 2010, SecurityFocus