PHPMyAdmin Local File Include Vulnerability

Bugtraq ID: 15053
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 10 2005 12:00AM
Updated: Oct 10 2005 12:00AM
Credit: Discovery is credited to Maksymilian Arciemowicz <max@jestsuper.pl>.
Vulnerable: phpMyAdmin phpMyAdmin 2.6.4 -pl1
Gentoo dev-db/phpmyadmin 2.6.4 _p2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus