Zeroblog Thread.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 15078
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 11 2005 12:00AM
Updated: Oct 11 2005 12:00AM
Credit: alireza hassani is credited with the discovery of this vulnerability.
Vulnerable: Zeroblog Zeroblog 1.2 a
Zeroblog Zeroblog 1.1 f
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus