Adobe Acrobat / Reader / Business Tools Buffer Overflow Vulnerability

Solution:
Adobe has released a patch which eliminates this vulnerability:


Adobe Reader 4.0 5

Adobe Acrobat 4.0 5

Adobe Acrobat Business Tools 4.0 5


 

Privacy Statement
Copyright 2010, SecurityFocus