SPE Insecure File Permissions Vulnerability

Bugtraq ID: 15113
Class: Access Validation Error
CVE:
Remote: No
Local: Yes
Published: Oct 15 2005 12:00AM
Updated: Oct 15 2005 12:00AM
Credit: This vulnerability was announced in the referenced Gentoo advisory.
Vulnerable: SPE SPE 0.7.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus