Linux gpm File Removal Vulnerability

Bugtraq ID: 1512
Class: Unknown
CVE: CVE-2000-0667
Remote: No
Local: Yes
Published: Jul 27 2000 12:00AM
Updated: Jul 11 2009 02:56AM
Credit: This vulnerability was first reported to in a Conectiva Linux advisory on July 27, 2000.
Vulnerable: Conectiva Linux 5.1
Conectiva Linux 5.0
Conectiva Linux 4.2
Conectiva Linux 4.1
Conectiva Linux 4.0 es
Conectiva Linux 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus