Search Enhanced Module for PHP-Nuke HTML Injection Vulnerability

Bugtraq ID: 15218
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 26 2005 12:00AM
Updated: Oct 26 2005 12:00AM
Credit: bhfh01@gmail.co is credited with the discovery of this vulnerability.
Vulnerable: Search Enhanced Search Enhanced 2.0
Search Enhanced Search Enhanced 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus