ASP Fast Forum Error.ASP Cross-Site Scripting Vulnerability

Bugtraq ID: 15233
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 28 2005 12:00AM
Updated: Oct 28 2005 12:00AM
Credit: syst3m_f4ult is credited with the discovery of this vulnerability.
Vulnerable: 10-4 APS ASP Fast Forum
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus