Hyper Estraier Remote Information Disclosure Vulnerability

Bugtraq ID: 15236
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 28 2005 12:00AM
Updated: Oct 28 2005 12:00AM
Credit: The researcher responsible for discovering this issue is not known.
Vulnerable: Hyper Estraier Hyper Estraier 1.0.1
Hyper Estraier Hyper Estraier 1.0
Not Vulnerable: Hyper Estraier Hyper Estraier 1.0.2


 

Privacy Statement
Copyright 2010, SecurityFocus