PHP Advanced Transfer Manager Remote Unauthorized Access Vulnerability

Bugtraq ID: 15237
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Oct 29 2005 12:00AM
Updated: Oct 29 2005 12:00AM
Credit: Discovery is credited to Zeelock <zk@f-g.it>.
Vulnerable: PHP Advanced Transfer Manager PHP Advanced Transfer Manager 1.30
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus