Subdreamer Multiple Remote SQL Injection Vulnerabilities

Bugtraq ID: 15238
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 29 2005 12:00AM
Updated: Oct 29 2005 12:00AM
Credit: Discovery is credited to Rush Security Team.
Vulnerable: Subdreamer Subdreamer 2.2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus