GNU Mailman Local Format String Vulnerability

Solution:
This vulnerability is fixed in version 2.0beta5 of Mailman.


GNU Mailman 2.0 beta3

GNU Mailman 2.0 beta4


 

Privacy Statement
Copyright 2010, SecurityFocus