Ekinboard Profile.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 15447
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 16 2005 12:00AM
Updated: Nov 16 2005 12:00AM
Credit: trueend is credited with the discovery of this vulnerability.
Vulnerable: Ekinboard Ekinboard 1.0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus