Linux LIDS Root Level Access When Disabled Vulnerability

Solution:
A beta version of LIDS 0.9.8 remedies this problem.


LIDS LIDS 0.9.7


 

Privacy Statement
Copyright 2010, SecurityFocus