Orca Forum Forum.PHP SQL Injection Vulnerability

Bugtraq ID: 15565
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 24 2005 12:00AM
Updated: Nov 24 2005 12:00AM
Credit: rakstija r0t3d3Vil is credited with the discovery of this vulnerability.
Vulnerable: Orca Forum 4.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus