PCCS Mysql Database Admin Tool Username/Password Exposure Vulnerability

Bugtraq ID: 1557
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 04 2000 12:00AM
Updated: Aug 04 2000 12:00AM
Credit: First posted to Bugtraq by Steven Vittitoe <bool@gte.net> on Aug 4, 2000.
Vulnerable: PCCS-Linux MySQLDatabase Admin Tool 1.2.4
PCCS-Linux MySQLDatabase Admin Tool 1.2.3
Not Vulnerable: PCCS-Linux MySQLDatabase Admin Tool 1.2.5


 

Privacy Statement
Copyright 2010, SecurityFocus