PCCS Mysql Database Admin Tool Username/Password Exposure Vulnerability

Solution:
Versions 1.2.5 and later are not vulnerable to this issue. See:
http://pccs-linux.com/public/list.php3?bn=agora_pccslinux
for the most recent version



 

Privacy Statement
Copyright 2010, SecurityFocus