Babe Logger SQL Injection Vulnerabilities

Bugtraq ID: 15580
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 28 2005 12:00AM
Updated: Nov 28 2005 12:00AM
Credit: Discovery is credited to r0t.
Vulnerable: Babe Logger Babe Logger V2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus