PHPWordPress Multiple SQL Injection Vulnerabilities

Bugtraq ID: 15582
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 28 2005 12:00AM
Updated: Nov 28 2005 12:00AM
Credit: r0t is credited with the discovery of this vulnerability.
Vulnerable: phpWordPress phpWordPress 3.0
Not Vulnerable: phpWordPress phpWordPress 3.0 -3011


 

Privacy Statement
Copyright 2010, SecurityFocus