ltwCalendar Calendar.PHP SQL Injection Vulnerability

Bugtraq ID: 15636
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 29 2005 12:00AM
Updated: Nov 29 2005 12:00AM
Credit: r0t is credited with the discovery of this vulnerability.
Vulnerable: ltwCalendar ltwCalendar 4.1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus