Microsoft Internet Explorer Scriptlet Rendering Vulnerability

Solution:
Microsoft has released a patch which eliminates all known variants of the vulnerability. You must upgrade to IE 5.01 Service Pack 1, 5.5, or 5.5 Service Pack 1 before applying the appropriate patch.


Microsoft Internet Explorer 5.5 SP1

Microsoft Internet Explorer 5.5

Microsoft Internet Explorer 5.0.1 SP1


 

Privacy Statement
Copyright 2010, SecurityFocus