O-Kiraku Nikki Nikki.PHP SQL Injection Vulnerability

Bugtraq ID: 15657
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 30 2005 12:00AM
Updated: Nov 30 2005 12:00AM
Credit: r0t is credited with the discovery of this vulnerability.
Vulnerable: O-Kiraku Nikki O-Kiraku Nikki 1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus