Lore 'article.php' SQL Injection Vulnerability

Bugtraq ID: 15665
Class: Input Validation Error
CVE: CVE-2005-3988
Remote: Yes
Local: No
Published: Dec 01 2005 12:00AM
Updated: Jan 29 2009 08:19PM
Credit: r0t is credited with the discovery of this vulnerability.
Vulnerable: Lore Lore 1.5.6
Lore Lore 1.5.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus