UMN Gopherd 2.x Remote Root Buffer Overflow Vulnerability

This vulnerability is exploitable, according to the advisory released by Guardent. Exploit code has not been received.


 

Privacy Statement
Copyright 2010, SecurityFocus