Absolute Shopping Package Solutions Shopping Cart Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 15694
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 03 2005 12:00AM
Updated: Dec 03 2005 12:00AM
Credit: rakstija r0t3d3Vil is credited with the discovery of this vulnerability.
Vulnerable: ASPS Shopping Cart Professional 2.9 d
ASPS Shopping Cart Lite 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus