PHPYellowTM Multiple SQL Injection Vulnerabilities

Bugtraq ID: 15700
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 03 2005 12:00AM
Updated: Dec 03 2005 12:00AM
Credit: rakstija r0t3d3Vil is credited with the discovery of these vulnerabilities.
Vulnerable: phpYellow phpYellowTM Pro 5.33
phpYellow phpYellowTM Lite 5.33
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus