XcClassified CPSearch.ASP Cross-Site Scripting Vulnerability

Bugtraq ID: 15738
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 06 2005 12:00AM
Updated: Jan 16 2006 06:30PM
Credit: r0t is credited with the discovery of this vulnerability.
Vulnerable: XCent XcClassified 3.0
Not Vulnerable: XCent XcClassified 3.6.1


 

Privacy Statement
Copyright 2010, SecurityFocus