Trustix Apache-SSL RPM Permissions Vulnerability

Bugtraq ID: 1575
Class: Unknown
CVE: CVE-2000-0791
Remote: No
Local: Yes
Published: Aug 15 2000 12:00AM
Updated: Jul 11 2009 02:56AM
Credit: Posted to Bugtraq on August 15 2000 by Oystein Viggen of Trustix <oysteivi@trustix.com>.
Vulnerable: Trustix Trustix Secure Linux 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus