HPUX 11.0 newgrp(1) Vulnerability

Bugtraq ID: 1580
Class: Unknown
CVE:
Remote: No
Local: Yes
Published: Aug 09 2000 12:00AM
Updated: Aug 09 2000 12:00AM
Credit: This vulnerability was made public in an HP Security Advisory dated August 9, 2000.
Vulnerable: HP HP-UX 11.0
Not Vulnerable: HP HP-UX 10.20


 

Privacy Statement
Copyright 2010, SecurityFocus