HPUX 11.0 newgrp(1) Vulnerability

A vulnerability exists in the 'newgrp' command, as shipped with versions of HPUX 11.00. This vulnerability was made public in a HP advisory, and as such details about the exploitability of this vulnerability are not available.


 

Privacy Statement
Copyright 2010, SecurityFocus